Software error:

Can't locate GD.pm in @INC (@INC contains: /etc/perl /usr/lib/perl5/vendor_perl/5.8.8/i686-linux /usr/lib/perl5/vendor_perl/5.8.8 /usr/lib/perl5/vendor_perl /usr/lib/perl5/site_perl/5.8.8/i686-linux /usr/lib/perl5/site_perl/5.8.8 /usr/lib/perl5/site_perl /usr/lib/perl5/5.8.8/i686-linux /usr/lib/perl5/5.8.8 /usr/local/lib/site_perl .) at Authen/Captcha.pm line 11.
BEGIN failed--compilation aborted at Authen/Captcha.pm line 11.
Compilation failed in require at /home/thomas.pucher/www.thejack.at/GBook/input.cgi line 4.
BEGIN failed--compilation aborted at /home/thomas.pucher/www.thejack.at/GBook/input.cgi line 4.

For help, please send mail to the webmaster (webmaster@http2.sprit.org), giving this error message and the time and date of the error.